<!DOCTYPE html>
<html lang="en-uk">
<title>Forum 18: KAZAKHSTAN: 24 prisoners of conscience - list - 22 April 2020</title>
  <meta name="charset" content="utf-8" />
  <meta http-equiv="content-language" content="en-gb" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width,initial-scale=1" />
  <meta name="author" content="Forum 18 News Service" />
  <meta name="keywords" content="'freedom of religion', 'freedom of belief', 'Forum 18 News Service', 'religious
freedom', 'religious-freedom', 'religious liberty', 'Forum 18', 'F18News', 'freedom
of religion or belief', 'freedom of religion and belief', 'freedom of thought',
'freedom of conscience', 'freedom of thought, conscience and religion',
'freedom of conscience and of religion', 'freedom of thought', 'conscience',
'religion or belief', 'freedom of thought', 'conscience, and religion or belief',
'freedom to change', 'freedom to adopt', 'freedom to manifest', 'freedom from
coercion', 'freedom from discrimination', 'conscientious objection',
'permissible limitations', 'discrimination on the grounds of religion or
belief', 'discrimination on the basis of religion or belief', 'promotion and
protection of freedom of religion or belief', 'discrimination', 'tolerance',
'non-discrimination', 'intolerance', 'hate crime', 'equality', 'hostility', 'violence',
'torture', 'censorship', 'persecution', 'religion', 'religious', 'faith', 'belief',
'conscience', 'thought', 'Russia', 'Belarus', 'Uzbekistan', 'Turkmenistan', 'Kazakhstan',
'Kyrgyzstan', 'Tajikistan', 'Azerbaijan', 'Armenia', 'Turkey', 'China', 'Felix Corley',
'Geraldine Fagan', 'Mushfig Bayram', 'Mine Yildirim', 'Olga Glace', 'Otmar Oehring',
'Güzide Ceyhan', 'Magda Hornemann', 'Hans Petersen', 'John Kinahan',
'freedom of religion and conscience', 'religion and conscience', 'freedom of thought, conscience, or belief',
'thought, conscience, or belief', 'Freedom of Religion or Belief Initiative in Turkey',
'Freedom of Religion or Belief Project in Turkey', 'Freedom of Religion or Belief Project',
'inancozgurlugugirisimi.org', 'Freedom of Religion or Belief Initiative', 'Norwegian Helsinki Committee',
'NHC', 'nhc.no', 'Den norske Helsingforskomité', 'fundamental rights', 'fundamental freedoms',
'human rights', 'fundamental right', 'fundamental freedom', 'human right', 'free speech',
'freedom of expression', 'freedom of opinion and expression', 'freedom of assembly',
'freedom of peaceful assembly', 'The right to believe, to worship and witness',
'The right to change one's belief or religion', 'The right to join together and express one's belief',
'Article 18', 'Article 9', 'human dimension', 'Universal Declaration of Human Rights', 'UDHR',
'International Covenant on Civil and Political Rights', 'ICCPR', 'General Comment 22',
'European Convention on Human Rights', 'ECHR', 'European Convention for the Protection of Human Rights and Fundamental Freedoms',
'European Court of Human Rights', 'ECtHR', 'European Court', 'Oslo Coalition on Freedom of Religion or Belief',
'oslocoalition.org', 'Oslo Coalition', 'Victoria Arnold', 'Guidelines', 'Legal Personality of Religious or Belief Communities',
'Review of Legislation Pertaining to Religion or Belief', 'Legislation Pertaining to Religion or Belief', 'legal status',
'state permission', 'state registration', 'state control', 'legal review', 'legislative review', 'expert analysis',
'expert analyses', 'Toledo Guiding Principles', 'Teaching about Religions and Beliefs in Public Schools', 'Crimea',
'Nagorno-Karabakh', 'Nakhichevan', 'Georgia', 'promoting and protecting freedom of religion or belief',
'protecting freedom of religion and belief', 'protecting the right to freedom of religion or belief',
'religion and belief', 'religion and belief', 'UN', 'United Nations', 'Special Rapporteur on freedom of religion or belief',
'European Union', 'EU', 'Guidelines on the promotion and protection of freedom of religion or belief',
'Freedom of Religion or Belief Learning Platform', 'FORB Learning Platform', 'FoRB Learning Platform'
'forb-learning.org', 'Nordic Ecumenical Network on Freedom of Religion or Belief', 'NORFORB', '@Forum_18',
'@Forum18NewsService', '#Forum_18', '#HumanRights', '#FoRB', '#ReligiousFreedom', 'Human Rights Council', 'Human Rights Committee'" />
  <meta name="msapplication-TileColor" content="#00aba9" />
  <meta name="msapplication-TileImage" content="http://www.forum18.org/mstile-144x144.png" />
  <meta name="theme-color" content="#ffffff" />
  <meta name="google-translate-customization" content="3889f6af108704bb-20dd0139b02467d5-g409b0e3c47f8aa65-10" />
  <link rel="top" type="text/html" href="/" title="Homepage" />
  <link rel="up" type="text/html" href="/" title="Up" />
  <link rel="first" type="text/html" href="/" title="First page" />
  <link rel="previous" type="text/html" href="/" title="Previous page" />
  <link rel="next" type="text/html" href="/" title="Next page" />
  <link rel="last" type="text/html" href="/" title="Last page" />
  <link rel="toc" type="text/html" href="/" title="Table of contents" />
  <link rel="index" type="text/html" href="/" title="Site map" />
  <link rel="alternate" type="application/rss+xml" href="/syndication/forum18.xml" title="Forum 18 News Service" />
  <link rel="apple-touch-icon" sizes="57x57" href="http://www.forum18.org/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="60x60" href="http://www.forum18.org/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="http://www.forum18.org/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="http://www.forum18.org/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon" sizes="114x114" href="http://www.forum18.org/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="http://www.forum18.org/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://www.forum18.org/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="http://www.forum18.org/apple-touch-icon-152x152.png" />
  <link rel="apple-touch-icon" sizes="180x180" href="http://www.forum18.org/apple-touch-icon-180x180.png" />
  <link rel="shortcut icon" type="image/x-icon" href="http://www.forum18.org/favicon.ico" />
  <link rel="icon" type="image/png" sizes="16x16" href="http://www.forum18.org/favicon-16x16.png" />
  <link rel="icon" type="image/png" sizes="32x32" href="http://www.forum18.org/favicon-32x32.png" />
  <link rel="icon" type="image/png" sizes="96x96" href="http://www.forum18.org/favicon-96x96.png" />
  <link rel="icon" type="image/png" sizes="194x194" href="http://www.forum18.org/favicon-194x194.png" />
  <link rel="icon" type="image/png" href="http://www.forum18.org/android-chrome-192x192.png" sizes="192x192" />
  <link rel="manifest" href="http://www.forum18.org/manifest.json" />
  <link rel="stylesheet" type="text/css" href="/style/forum18.css" />
</head>
<body>
<div id="main_grid"><header>
    <!-- For non-visual user agents: -->
    <!-- ToDo: update this to the new design. -->
    <!-- <div id="top" class="nocontent"><a href="#main-copy" class="doNotDisplay doNotPrint">Skip to main content.</a></div> -->

    <div class="symbol">
      <a href="./"><img src="/images/forum18_logo_transparent.png" alt="f18 Logo" style="width: 159px; height: 128px;"></a>
    </div>
    <div class="social_media">

      <!-- Facebook, Twitter and RSS feed icons. -->
      <a href="http://www.facebook.com/Forum18NewsService/" target="_blank"><img src="/images/facebook_logo_blue.svg" class="facebook_logo" style="width: 28px; height: 28px;"></a>
      <a href="http://twitter.com/@forum_18" target="_blank"><img src="/images/twitter_logo_blue.svg" class="twitter_logo" style="width: 50px; height: 50px;"></a>
      <a href="http://www.forum18.org/syndication/forum18.xml" target="_blank"><img src="/images/rss.svg" class="rss_logo" style="width: 28px; height: 28px;"></a>
      <span class="responsive_linebreak"></span>

      <!-- The search form -->
            <form action="archive.php" method="GET">
        <input type="text" name="q" value="">
        <input type="submit" value="Search">
      </form>
      
      <!-- Google translate -->
      <div id="google_translate_element"></div>
      <script type="text/javascript">
      function googleTranslateElementInit() {
        new google.translate.TranslateElement({pageLanguage: 'en'}, 'google_translate_element');
      }
      </script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>

      <!--
      <br>
      <span class="discrete">Redesign Version 3 - Article<span><br>
      <span class="responsive_type discrete"></span>
      -->
    </div>
    <div class="motto">
      <p>
        The right to believe, to worship and witness<br>
        The right to change one’s belief or religion<br>
        The right to join together and express one’s belief
      </p>
    </div>
    <div class="menu">
      <ul>
      <li><a href="/./">News</a></li>
<li><a href="/./analyses.php">Analyses</a></li>
<li><a href="/./commentaries.php">Commentaries</a></li>
<li><a href="/./forum18.php">About</a></li>
<li><a href="/./contact.php">Contact</a></li>
<li><a href="/./subscribe.php">Subscribe</a></li>
      </ul>
    </div>
  </header>
<main id="article_grid">
<div class="blank" style="display: block;"></div>
<div class="article_title"><h1><a href="archive.php?country=29">KAZAKHSTAN</a>: 24 prisoners of conscience - list</h1></div>
<div class="article_author">
22 April 2020<br>
Felix Corley, Forum 18</div>
<div class="article_summary">
<p>24 Muslims are jailed for up to 8 years to punish exercising freedom of religion or belief. 3 Protestants were given jail terms in absentia. 6 individuals are serving restricted freedom sentences. 16 are under post-jailing bans on activity. 27 who completed sentences still have bank accounts blocked. "Religious practice must be protected and never be criminalized as extremism," insists UN Special Rapporteur Fionnuala Ní Aoláin.</p>
</div>
<div class="article_content">
Following the rejection of the appeal of Sunni Muslim Zhuldyzbek Taurbekov on 9 April, 24 individuals are known to be in jail serving sentences of up to eight years for exercising their right to freedom of religion or belief. All of them are Sunni Muslim men. In addition, a further 6 individuals are known to be serving restricted freedom sentences for exercising their right to freedom of religion or belief. All but one of them are Sunni Muslim men.<br>
<br>
<div class="article_image" style="width: 300px">
<div><img src="/image.php?id=298&format=article_thumbnail"  style="height: 200px; width: 300px;"></div>
<div>Fionnuala Ní Aoláin, 1 March 2018</div>
<div>UN Photo/Jean-Marc Ferré [<a href="https://creativecommons.org/licenses/by-nc-nd/2.0/">CC BY-NC-ND 2.0</a>]</div>
</div>
The individuals or those close to them all deny that they harmed the human rights of others or called for the human rights of others to be harmed.<br>
<br>
Anuar Khatiyev, a deputy chair of the Information and Social Development Ministry's Religious Affairs Committee, refused to discuss why individuals are jailed and otherwise punished for exercising freedom of religion or belief. "I can't give you reliable information by telephone," he told Forum 18 from the capital Nur-Sultan on 22 April. "I don't want to lead you astray."<br>
<br>
Following her May 2019 visit to Kazakhstan, Fionnuala Ní Aoláin, the United Nations Special Rapporteur for Protecting Human Rights while Countering Terrorism, strongly criticised in her January 2020 report the way "the broad formulation of the concepts of 'extremism', 'inciting social or class hatred' and 'religious hatred or enmity' in national law are used to unduly restrict freedoms of religion, expression, assembly and association" (see below).<br>
<br>
Ní Aoláin also described "an overly bloated security sector, numerous overlapping layers of legislation and bodies that exist primarily to provide the appearance of a system based on the rule of law and a professed adherence to the principle of equality" (see below).<br>
<br>
The Special Rapporteur also stated that "the counter-terrorism and extremism regimes provide excessive leeway to the authorities to target and silence those who peacefully question the established order, including various civil society actors, human rights defenders, trade unionists, journalists, bloggers, and members of marginalized communities or of communities legitimately exercising their religious freedoms. The overwhelming focus on extremism has no justification under international law" (see below).<br>
<br>
Among her recommendations, Ní Aoláin stated: "Religious practice must be protected and never be criminalized as extremism" and "The peaceful exercise of the right to freedom of expression must never be construed as terrorism or extremism." She also stated that existing recommendations of the Special Rapporteur on freedom of religion or belief, and the Special Rapporteur on the rights to freedom of freedom of peaceful assembly and of association, "should be implemented in full" (see below).<br>
<br>
Some of the 24 known prisoners of conscience (as well as other prisoners) have been banned from access to religious literature and from praying visibly, or punished for trying to exercise freedom of religion or belief in jail. Some were tortured by prison officers – such as <a href="http://www.forum18.org/archive.php?article_id=2524">Dadash Mazhenov in labour camp in Shymkent in spring 2019.</a><br>
<br>
A further 3 Pentecostal Christians – who now live in the United States - were handed jail terms in absentia (see below).<br>
<br>
Even when sentences are complete, punishment does not stop. A further 16 individuals who have completed prison terms or restricted freedom sentences are still under often vague post-jailing bans on specific activity. This is likely to be an underestimate, as such post-jailing bans are not often made public (see below). <br>
<br>
Those serving restricted freedom sentences live at home under probation. They can be assigned community work and are banned from leaving the town or changing their job or residence without permission. They can also be banned from visiting locations, like cafes or casinos.<br>
<br>
Post-jailing bans on specific activity, such as visiting specific places or sharing faith, are handed down as part of the sentence. For those convicted to punish exercise of freedom of religion or belief, such bans – which can be vaguely worded - often include bans on visiting places of worship or sharing their faith with others (see below).<br>
<br>
In addition, a further 27 individuals who have completed prison terms or restricted freedom sentences, apparently as well as any possible post-jailing bans, still have access to any bank accounts blocked (see below).<br>
<br>
Individuals jailed on "extremism" or "terrorism" related charges remain on the list for six or eight years after the sentence is completed. The use of undefined terms, such as "extremism" and "terrorism", by officials and in laws, has been strongly criticised by Kazakh human rights defenders and the United Nations Human Rights Committee (see below).<br>
<br>
Criminal cases against almost all these individuals were initiated by the National Security Committee (KNB) secret police.<br>
<br>
<div class="article_image" style="width: 300px">
<div><img src="/image.php?id=159&format=article_thumbnail"  style="height: 200px; width: 300px;"></div>
<div>Zhuldyzbek Taurbekov, Almaly District Court, Almaty, 5 June 2019</div>
<div>Private [<a href="https://creativecommons.org/licenses/by-nc-nd/4.0/">CC BY-NC-ND 4.0</a>]</div>
</div>
The most recent criminal conviction was of Sunni Muslim Zhuldyzbek Taurbekov, despite his serious heart condition. An Almaty court jailed him for seven years on 6 January 2020 on charges of promoting "propaganda of terrorism" and "inciting hatred" for his participation in a WhatsApp discussion group about Islam which was monitored by the National Security Committee (KNB) secret police. He rejected the charges. Almaty City Court <a href="http://www.forum18.org/archive.php?article_id=2565">rejected his appeal against his conviction on 9 April, as well as rejecting his appeal for early release on health grounds.</a><br>
<br>
The same Almaty court jailed the other eight members of the WhatsApp Muslim discussion group in August 2019 <a href="http://www.forum18.org/archive.php?article_id=2498">for between five and a half and eight years</a>. However, after Almaty City Court <a href="http://www.forum18.org/archive.php?article_id=2524">rejected the eight men's appeals in November 2019</a>, the written decision mistakenly gave the start of the sentence not as 28 October 2018, the day of their arrest, but as 28 October 2019. This in effect added one year to each of the men's jail terms. The eight men had their bank accounts blocked on 5 December 2019.<br>
<br>
Known individuals convicted for exercising their freedom of religion and belief serving prison sentences (24), sentenced in absentia (3), serving restricted freedom sentences (6), under post-jailing bans (16) and still on the financial blacklist after completing sentences (27) are listed at the end of this article.<br>
<br>
<h2>Who is targeted?</h2>
A large group of those jailed, sentenced to restricted freedom or under other restrictions are Muslims punished on charges of alleged membership of the Tabligh Jamaat Muslim missionary group. <a href="http://www.forum18.org/archive.php?article_id=2409">An Astana court banned the group in Kazakhstan in 2013.</a><br>
<br>
Some of the individuals admitted adherence to the group. Others were punished for discussing their faith with other Muslims in mosques, on the streets or in homes.<br>
<br>
Others jailed, such as the group of Muslims in Almaty, had discussed their faith on a WhatsApp group on their mobile phones (see above).<br>
<br>
<div class="article_image" style="width: 300px">
<div><img src="/image.php?id=77&format=article_thumbnail"  style="height: 169px; width: 300px;"></div>
<div>Dilmurat Makhamatov at sentencing hearing, Al-Farabi District Court, 2 May 2019</div>
<div>Dilara Isa (RFE/RL)</div>
</div>
The KNB secret police have also initiated criminal cases against Muslims who earlier studied their faith in Saudi Arabia.<br>
<br>
Another group are Muslims the Kazakh authorities have had returned from Saudi Arabia, who have been punished for talks or comments on Islam they or others have posted recordings on the internet or otherwise distributed. Among these is Dilmurat Makhamatov.<br>
<br>
The authorities are still seeking the return of other Muslims now based abroad. They failed to have Murat Bakrayev returned from Germany, when <a href="http://www.forum18.org/archive.php?article_id=2457">in February 2019 a German court refused to extradite him.</a><br>
<br>
The KNB earlier arranged the criminal prosecution of three non-Muslims for talking about their faith to others, apparently set up by the KNB. Seventh-day Adventist Yklas Kabduakasov <a href="http://www.forum18.org/archive.php?article_id=2136">was jailed in 2015</a>, while two Jehovah's Witnesses, Teymur Akhmedov and Asaf Guliyev <a href="http://www.forum18.org/archive.php?article_id=2277">were sentenced in 2017</a>. Kabduakasov is still on the financial blacklist after completing his prison term, while Guliyev is still serving his restricted freedom sentence.<br>
<br>
Then-President Nursultan Nazarbayev pardoned Akhmedov – a pensioner and cancer sufferer - in April 2018. <a href="http://www.forum18.org/archive.php?article_id=2398">He was freed from prison, had the post-prison three-year ban on exercising freedom of religion or belief removed and – one month later – was removed from the financial blacklist.</a><br>
<br>
<h2>Criminal Code charges</h2>
All these individuals have been punished under one or several of three Articles of the current Criminal Code (or their earlier equivalents):<br>
<br>
- Criminal Code Article 174, which punishes "Incitement of social, national, clan, racial, or religious discord, insult to the national honour and dignity or religious feelings of citizens, as well as propaganda of exclusivity, superiority or inferiority of citizens on grounds of their religion, class, national, generic or racial identity, committed publicly or with the use of mass media or information and communication networks, as well as by production or distribution of literature or other information media, promoting social, national, clan, racial, or religious discord".<br>
<br>
- Criminal Code Article 256, which punishes "Propaganda of terrorism or public calls to commit terrorism".<br>
<br>
- Criminal Code Article 405, which punishes "Organising or participating in the activity of a social or religious association or other organisation after a court decision banning their activity or their liquidation in connection with extremism or terrorism they have carried out".<br>
<br>
<a href="http://www.forum18.org/archive.php?article_id=2409">The use of undefined terms, such as "extremism" and "terrorism", by officials and in laws has been strongly criticised by Kazakh human rights defenders and the United Nations Human Rights Committee.</a><br>
<br>
The three Pentecostal Christians in Almaty were <a href="http://www.forum18.org/archive.php?article_id=2524">given prison terms in absentia in August 2019</a> under 1997 Criminal Code Article 103, Part 2 ("Deliberately causing severe harm to health"), 2014 Criminal Code Article 190, Part 3 ("Fraud"), 1997 Criminal Code Article 337, Part 1 ("Creation or leadership in the activity of illegal social and other associations") and 1997 Criminal Code Article 337, Part 3 ("Active participation in the activity of illegal social and other associations").<br>
<br>
<h2>Post-jail bans</h2>
<div class="article_image" style="width: 300px">
<div><img src="/image.php?id=181&format=article_thumbnail"  style="height: 169px; width: 300px;"></div>
<div>Saken Tulbayev, Bostandyk District Court, Almaty, 28 May 2015</div>
<div>Kazis Toguzbayev (RFE/RL)</div>
</div>
Post-jailing bans on specific activity are often handed down as part of the sentence. For those convicted to punish exercise of freedom of religion or belief, such bans – which can be vaguely worded - often include bans on visiting places of worship or sharing their faith with others.<br>
<br>
When a court jailed Muslim Saken Tulbayev in July 2015, it also <a href="http://www.forum18.org/archive.php?article_id=2277">banned him from exercising freedom of religion or belief, including praying with others and reading the Koran, until the end of 2022 three years after his release.</a> In September 2016, the Supreme Court <a href="http://www.forum18.org/archive.php?article_id=2214">overturned the ban on exercising the right to freedom of religion or belief for three years after Tulbayev completes his prison term. However, it instead imposed a ban on any sharing of faith after his release.</a><br>
<br>
Tulbayev was <a href="http://www.forum18.org/archive.php?article_id=2529">freed in November 2019 from the Taldykorgan Investigation Prison where he had been serving the latter part of his sentence and has to report regularly to the police</a>. He is allowed to go to mosque, but banned from conducting "missionary activity" and membership of "extremist" organisations. Like many other former prisoners, his bank accounts remain blocked.<br>
<br>
When an Astana court jailed Jehovah's Witness Teymur Akhmedov in May 2017, it also <a href="http://www.forum18.org/archive.php?article_id=2277">banned him from conducting "ideological/preaching activity in the area of religion" for three years after the end of his sentence.</a> This ban was lifted when Akhmedov was freed and pardoned in April 2018.<br>
<br>
<h2>Financial blacklisting</h2>
Those convicted for exercising freedom of religion or belief are almost always added to the Finance Ministry Financial Monitoring Committee List of individuals "connected with the financing of terrorism or extremism". <a href="http://www.forum18.org/archive.php?article_id=2409">Being added to the List means that any bank accounts an individual may have are blocked with no further legal process. Their families often find out about the blocking of accounts only when they go to the bank. Families are allowed to withdraw only small amounts for daily living if they do not have other sources of income.</a><br>
<br>
Individuals remain on the financial blacklist for six or eight years after their sentence has expired as they are deemed still to have a criminal record.<br>
<br>
<h2>UN Special Rapporteur for Protecting Human Rights while Countering Terrorism criticism</h2>
In her January 2020 report (<a href="http://undocs.org/en/A/HRC/43/46/Add.1">A/HRC/43/46/Add.1</a>) on her May 2019 country visit, Fionnuala Ní Aoláin the United Nations Special Rapporteur for Protecting Human Rights while Countering Terrorism, found that "the broad formulation of the concepts of 'extremism', 'inciting social or class hatred' and 'religious hatred or enmity' in national law are used to unduly restrict freedoms of religion, expression, assembly and association."<br>
<br>
The Special Rapporteur "expresses her profound disquiet at the impingement upon the absolute right of belief in the context of the broader right to freedom of religion or belief, resulting from the law and practice on extremism", noting that limitations must conform to the International Covenant on Civil and Political Rights.<br>
<br>
She noted "limitations on the importation and distribution of religious literature, which targets distinct groups and individuals exercising their right to freedom of thought, conscience and religion. She notes with concern the post-jail bans handed down as part of sentences for individuals convicted of various forms of illegal practice of religion, which include bans on visiting places of  worship or sharing their faith with others, for substantive periods."<br>
<br>
Ní Aoláin also observed that the way "prisoners convicted of terrorism and extremism offences" are treated contravenes Kazakh domestic laws, the <a href="http://www.unodc.org/documents/justice-and-prison-reform/GA-RESOLUTION/E_ebook.pdf">United Nations Standard Minimum Rules for the Treatment of Prisoners (the Mandela Rules)</a> and Article 9 ["Liberty and security of person"] of the <a href="https://www.ohchr.org/EN/ProfessionalInterest/Pages/CCPR.aspx">International Covenant on Civil and Political Rights</a>.<br>
<br>
In her conclusions, the Special Rapporteur described "an overly bloated security sector, numerous overlapping layers of legislation and bodies that exist primarily to provide the appearance of a system based on the rule of law and a professed adherence to the principle of equality".<br>
<br>
Ní Aoláin added that "the counter-terrorism and extremism regimes provide excessive leeway to the authorities to target and silence those who peacefully question the established order, including various civil society actors, human rights defenders, trade unionists, journalists, bloggers, and members of marginalized communities or of communities legitimately exercising their religious freedoms. The overwhelming focus on extremism has no justification under international law."<br>
<br>
Among her 11 recommendations, the Special Rapporteur stated:<br>
<br>
"Religious practice must be protected and never be criminalized as extremism. The recommendations of the Special Rapporteur on freedom of religion or belief (see <a href="http://undocs.org/A/HRC/28/66/Add.1">A/HRC/28/66/Add.1</a>) should be implemented in full."<br>
<br>
"The peaceful exercise of the right to freedom of expression must never be construed as terrorism or extremism. No one should be criminalized for exercising the rights to freedom of peaceful assembly and of association. The recommendations of the Special Rapporteur on the rights to freedom of freedom of peaceful assembly and of association (see <a href="http://undocs.org/A/HRC/29/25/Add.2">A/HRC/29/25/Add.2</a>) should be implemented in full."<br>
<br>
<h2>Jailed</h2>
The 24 individuals (all of them Sunni Muslim men) known to be serving prison sentences to punish them for exercising freedom of religion or belief. Listed in reverse order of expected date of release.<br>
<br>
1) Bolatbek Dyusenbekovich Nurgaliyev; Sunni Muslim; born 12 December 1978; arrested 27 October 2018; sentenced 5 August 2019 Almaty's Almaly District Court; Criminal Code Article 256, Part 2 and Article 174, Part 2; appeal rejected 20 November 2019 Almaty City Court; 8 years' imprisonment plus "compensation" of 48,100 Tenge plus court fees, plus bank accounts blocked. Expected prison release date (because of mistake in appeal verdict): October 2027. <br>
<br>
2) Ernar Samatovich Samatov; Sunni Muslim; born 19 March 1980; arrested 27 October 2018; sentenced 5 August 2019 Almaty's Almaly District Court; Criminal Code Article 256, Part 2 and Article 174, Part 2; appeal rejected 20 November 2019 Almaty City Court; 7 and a half years' imprisonment plus "compensation" of 48,100 Tenge plus court fees, plus bank accounts blocked. Expected prison release date (because of mistake in appeal verdict): April 2027. <br>
<br>
3) Beket Tastanbekovich Mynbasov; Sunni Muslim; born 10 January 1983; arrested 27 October 2018; sentenced 5 August 2019 Almaty's Almaly District Court; Criminal Code Article 256, Part 2 and Article 174, Part 2; appeal rejected 20 November 2019 Almaty City Court; 7 and a half years' imprisonment plus "compensation" of 48,100 Tenge plus court fees, plus bank accounts blocked. Expected prison release date (because of mistake in appeal verdict): April 2027. <br>
<br>
4) Dilmurat Sultanmuratovich Makhamatov; Sunni Muslim; born 19 February 1978; arrested 19 December 2018; sentenced 2 May 2019 Shymkent's Al-Farabi District Court; Criminal Code Article 174, Part 2 and Article 256, Part 2; appeal rejected 26 June 2019 Shymkent City Court; 8 years in a general regime labour camp, plus bank accounts blocked. Expected prison release date: December 2026.<br>
<br>
5) Dadash Temergaliyevich Mazhenov; Sunni Muslim; born 28 September 1990; arrested 23 April 2018; sentenced 16 November 2018 Burabai District Court; Criminal Code Article 256, Part 2; appeal rejected 30 January 2019 Akmola Regional Court; 7 years and 8 months in a general regime labour camp plus fee of 60,790.14 Tenge, plus bank accounts blocked. Expected prison release date: December 2025.<br>
<br>
6) Galymzhan Ramazanovich Abilkairov; Sunni Muslim; born 29 January 1988; arrested 23 April 2018; sentenced 19 October 2018 Burabai District Court; Criminal Code Article 256, Part 2; appeal rejected 26 December 2018 Akmola Regional Court; 7 years and 7 months' jail term, plus bank accounts blocked. Expected prison release date: November 2025.<br>
<br>
7) Zhuldyzbek Abikenovich Taurbekov; Sunni Muslim; born 20 September 1978; arrested 27 October 2018; sentenced 6 January 2020 Almaty's Almaly District Court; Criminal Code Article 256, Part 2 and Article 174, Part 2; appeal rejected 9 April 2020 Almaty City Court, 7 years in a general regime labour camp plus "compensation" of 48,100 Tenge plus court fees of 112,295 Tenge. Expected prison release date: October 2025.<br>
<br>
8) Nazim Alimzhanovich Abdrakhmanov; Sunni Muslim; born 10 March 1988; arrested 27 October 2018; sentenced 5 August 2019 Almaty's Almaly District Court; Criminal Code Article 174, Part 2; appeal rejected 20 November 2019 Almaty City Court; 5 and a half years' imprisonment plus "compensation" of 48,100 Tenge plus court fees, plus bank accounts blocked. Expected prison release date (because of mistake in appeal verdict): April 2025.<br>
<br>
9) Samat Asylkhanovich Adilov; Sunni Muslim; born 28 August 1986; arrested 27 October 2018; arrested 27 October 2018; sentenced 5 August 2019 Almaty's Almaly District Court; Criminal Code Article 174, Part 2; appeal rejected 20 November 2019 Almaty City Court; 5 and a half years' imprisonment plus "compensation" of 48,100 Tenge plus court fees, plus bank accounts blocked. Expected prison release date (because of mistake in appeal verdict): April 2025.<br>
<br>
10) Zhasulan Meiramovich Iskakov; Sunni Muslim; born 22 October 1984; arrested 27 October 2018; sentenced 5 August 2019 Almaty's Almaly District Court; Criminal Code Article 174, Part 2; appeal rejected 20 November 2019 Almaty City Court; 5 and a half years' imprisonment plus "compensation" of 48,100 Tenge plus court fees, plus bank accounts blocked. Expected prison release date (because of mistake in appeal verdict): April 2025.<br>
<br>
11) Esim Kadirzhumanovich Suleimenov; Sunni Muslim; born 1 February 1983; arrested 27 October 2018; sentenced 5 August 2019 Almaty's Almaly District Court; Criminal Code Article 174, Part 2; appeal rejected 20 November 2019 Almaty City Court; 5 and a half years' imprisonment plus "compensation" of 48,100 Tenge plus court fees, plus bank accounts blocked. Expected prison release date (because of mistake in appeal verdict): April 2025.<br>
<br>
12) Azamat Gaidarovich Umbetaliyev; Sunni Muslim; born 10 January 1992; arrested 27 October 2018; sentenced 5 August 2019 Almaty's Almaly District Court; Criminal Code Article 174, Part 2; appeal rejected 20 November 2019 Almaty City Court; 5 and a half years' imprisonment plus "compensation" of 48,100 Tenge plus court fees, plus bank accounts blocked. Expected prison release date (because of mistake in appeal verdict): April 2025.<br>
<br>
13) Abdukhalil Abdukhamidovich Abduzhabbarov; Sunni Muslim; born 6 April 1975; arrested 18 February 2017; sentenced 16 August 2017 Oral City Court; Old Criminal Code Article 164, Part 3 (equivalent to Article 174, Part 3 of new Code); 8 year prison term, plus bank accounts blocked. Expected prison release date: February 2025.<br>
<br>
14) Nariman Kabdyrakhmanovich Seytzhanov; Sunni Muslim; born 2 May 1989; arrested 15 January 2017 (after earlier arrest in Kyrgyzstan); sentenced 9 June 2017 Kokshetau City Court; Criminal Code Article 174, Part 1; appeal rejected 16 August 2017 Akmola Regional Court; 5 year prison term, plus 91,693.58 Tenge fee, plus bank accounts blocked. Expected prison release date: January 2022.<br>
<br>
15) Satymzhan Bagytzhanuli Azatov; Sunni Muslim; born 17 September 1989; arrested 4 January 2017; sentenced 10 July 2017 Astana's Saryarka Court No. 2; Criminal Code Article 174, Part 1 and Article 256, Part 1; appeal rejected 12 September 2017 Astana City Court; 4 year and 8 month prison term, plus bank accounts blocked. Expected prison release date: September 2021.<br>
<br>
16) Abilai Aidaruly Bokbasarov; Sunni Muslim; born 12 February 1991; arrested 13 August 2018; sentenced 9 January 2019 Balkhash City Court; Criminal Code Article 405, Part 1; no appeal; 3 years' imprisonment in a medium-security institution, plus 5-year post-prison ban on right to engage in religious activity, plus bank accounts blocked. Expected prison release date: August 2021.<br>
<br>
17) Iliyan Raiymzhan; Sunni Muslim; born 8 February 1992; arrested April 2017; sentenced 1 August 2017 Tekeli City Court; Criminal Code Article 405, Parts 1 and 2; appeal rejected 19 September 2017 Almaty Regional Court 4 year prison term, plus 2 and a half years' post-prison ban on exercise of religious freedom, plus bank accounts blocked. Expected prison release date: April 2021.<br>
<br>
18) Kuanysh Ablayevich Bashpayev; Sunni Muslim; born 3 February 1987; arrested 12 October 2016; sentenced 7 April 2017 Pavlodar City Court No. 2; appeal 15 June 2017 Pavlodar Regional Court modified labour camp provision; Old Criminal Code Article 164, Part 1 (equivalent to Article 174, Part 1 of new Code); 4 and a half years' imprisonment, plus bank accounts blocked. Expected prison release date: April 2021.<br>
<br>
19) Bakhytzhan Esimkhanovich Baimusayev; Sunni Muslim; born 15 November 1963; arrested at end of trial; sentenced 4 April 2017 Sairam District Court; Criminal Code Article 405, Part 1; no appeal; 4 years' imprisonment, plus 4-year post-prison ban on activities, plus bank accounts blocked. Expected prison release date: April 2021.<br>
<br>
20) Abduvakhab Salibekovich Shakirov; Sunni Muslim; born 21 December 1962; arrested at end of trial; sentenced 4 April 2017 Sairam District Court; Criminal Code Article 405, Part 1; no appeal; 4 years' imprisonment, plus 4-year post-prison ban on activities, plus bank accounts blocked. Expected prison release date: April 2021.<br>
<br>
21) Kazbek Asylkhanovich Laubayev; Sunni Muslim; born 30 October 1978; arrested 30 October 2017; sentenced 6 April 2018 Karaganda's October District Court; Criminal Code Article 405, Part 1; appeal rejected 22 May 2018 Karaganda Regional Court; 3 years' imprisonment in general regime labour camp, plus bank accounts blocked. Expected prison release date: October 2020.<br>
<br>
22) Marat Amantayevich Konyrbayev; Sunni Muslim; born 16 March 1981; arrested 30 October 2017; sentenced 6 April 2018 Karaganda's October District Court; Criminal Code Article 405, Part 1; appeal rejected 22 May 2018 Karaganda Regional Court; 3 years' imprisonment in general regime labour camp, plus bank accounts blocked. Expected prison release date: October 2020.<br>
<br>
23) Taskali Nasipkaliyevich Naurzgaliyev; Sunni Muslim; born 3 May 1981; arrested 30 October 2017; sentenced 6 April 2018 Karaganda's October District Court; Criminal Code Article 405, Part 1; appeal rejected 22 May 2018 Karaganda Regional Court; 3 years' imprisonment in general regime labour camp, plus bank accounts blocked. Expected prison release date: October 2020.<br>
<br>
24) Serik Elubayevich Kanaliyev; Sunni Muslim; born 25 April 1971; arrested 20 August 2016; sentenced 22 December 2016 Zhanaozen City Court; Criminal Code Article 405, Part 1 and Part 2; no appeal; 4 years' imprisonment, plus bank accounts blocked. Expected prison release date: August 2020.<br>
<br>
<h2>Jail terms in absentia</h2>
The 3 individuals (all leaders of Almaty's New Life Pentecostal Church who currently live in the United States) known to have been given jail terms in absentia to punish them for exercising freedom of religion or belief. Should they return to Kazakhstan they would expect to be arrested and jailed.<br>
<br>
1) Maxim Alekseyevich Maximov; Pentecostal; born 2 July 1970; sentenced 29 July 2019 Almaty's Specialised Inter-District Court for Minors; Old Criminal Code Article 103, Part 2 and Article 337, Part 1, current Criminal Code Article 190, Part 3; appeal rejected 1 November 2019 Almaty Regional Court; 3 years' prison; 5 years' prison, plus compensation to "victims" plus court fee plus 1-year ban on leading religious organisations.<br>
<br>
2) Sergei Borisovich Zaikin; Pentecostal; born 5 February 1975; sentenced 29 July 2019 Almaty's Specialised Inter-District Court for Minors; Old Criminal Code Article 103, Part 2 and Article 337, Part 1, current Criminal Code Article 190, Part 3; appeal rejected 1 November 2019 Almaty Regional Court; 4 years' prison plus compensation to "victims" plus court fee.<br>
<br>
3) Larisa Anatolyevich Maximova; Pentecostal; born 7 March 1963; sentenced 29 July 2019 Almaty's Specialised Inter-District Court for Minors; Old Criminal Code Article 103, Part 2, Article 337, Part 1, and Article 337, Part 3; appeal rejected 1 November 2019 Almaty Regional Court; 4 years' prison plus compensation to "victims" plus court fee.<br>
<br>
<h2>Restricted freedom sentences</h2>
The 6 individuals (all but one of them Sunni Muslim men) known to be serving restricted freedom sentences to punish them for exercising freedom of religion or belief. Individuals live at home on probation and under restrictions. Listed in reverse order of date of release.<br>
<br>
1) Ermek Serikovich Kuanshaliyev; Sunni Muslim; born 29 December 1980; arrested 20 October 2018; sentenced 6 December 2018 Atyrau City Court No. 2; Criminal Code Article 174, Part 1 and Article 405, Part 2; no appeal; 3 and a half years' restricted freedom, plus book destruction. Expected restricted freedom release date: April 2022.<br>
<br>
2) Erzhan Ruslanovich Sharmukhambetov; Sunni Muslim; born 26 November 1980; arrested 20 October 2018; sentenced 6 December 2018 Atyrau City Court No. 2; Criminal Code Article 174, Part 1 and Article 405, Part 2; no appeal; 3 and a half years' restricted freedom, plus bank accounts blocked. Expected restricted freedom release date: April 2022.<br>
<br>
3) Denis Valeryevich Korzhavin; Sunni Muslim; born 21 May 1983; arrested 18 February 2017; sentenced 11 May 2017 Almaty's Almaly District Court; Criminal Code Article 174, Part 1; no appeal; 5 years' restricted freedom, plus bank accounts blocked. Expected restricted freedom release date: February 2022.<br>
<br>
4) Asaf Gadzhiaga ogly Guliyev; Jehovah's Witness; born 4 October 1973; arrested 18 January 2017; sentenced 24 February 2017 Astana's Saryarka Court No. 2; Criminal Code Article 174, Part 2; no appeal; 5 years' restricted freedom, plus bank accounts blocked. Expected restricted freedom release date: January 2022.<br>
<br>
5) Amanzhol Zhaksylykovich Kishkentekov; Sunni Muslim; born 10 December 1973; arrested May 2018; sentenced 9 July 2018 Aktobe City Court No. 2; Criminal Code Article 405, Parts 1 and 2; no appeal; 3 years' restricted freedom plus 120 hours' community service, plus bank accounts blocked. Expected restricted freedom release date: May 2021.<br>
<br>
6) Zhanat Sabyrzhanuly Dosalin; Sunni Muslim; born 15 May 1981; arrested May 2018; sentenced 9 July 2018 Aktobe City Court No. 2; Criminal Code Article 405, Parts 1 and 2; no appeal; 3 years' restricted freedom, plus bank accounts blocked. Expected restricted freedom release date: May 2021.<br>
<br>
<h2>Post-jail restrictions</h2>
The 16 individuals (all of them Sunni Muslim men) under often vague bans on conducting specific activity (related to the exercise of freedom of religion or belief) now their prison term has ended. This is almost certainly an underestimate, as many such post-prison bans do not become public. Listed in reverse order of when such bans expire.<br>
<br>
1) Baurzhan Beisembai; Sunni Muslim; born 29 March 1982; arrested 1 August 2016; sentenced 10 October 2016 Oskemen City Court No. 2; Criminal Code Article 405, Part 1 and Part 2; two and a half years' imprisonment in general regime labour camp, plus five year ban on exercise of religious freedom, plus bank accounts blocked. Expected end of post-prison ban: February 2024.<br>
<br>
2) Estai Kanatbekovich Dzhakayev; Sunni Muslim; born 17 May 1978; arrested at end of trial; sentenced 11 March 2016 Alakol District Court, Almaty Region; Criminal Code Article 405, Parts 1 and 2; no appeal; 3 years' imprisonment, plus 4 year post-prison ban on exercise of religious freedom, plus bank accounts blocked. Expected end of post-prison ban: March 2023.<br>
<br>
3) Rollan Talgatovich Arystanbekov; Sunni Muslim; born 5 December 1981; arrested November 2016 (formally 12 January 2017); sentenced 28 June 2017 Atyrau City Court No. 2; Criminal Code Article 405, Parts 1 and 2; appeal rejected 29 August 2017 Atyrau Regional Court; 3 year prison term, plus 3 year post-prison ban on exercise of religious freedom, plus bank accounts blocked. Expected end of post-prison ban: January 2023.<br>
<br>
4) Saken Peisenovich Tulbayev; Sunni Muslim; born 16 June 1969; arrested 1 April 2015; sentenced 2 July 2015 Almaty's Bostandyk Court No. 2; Criminal Code Article 174, Part 1 and Article 405, Part 2; 4 years 8 months' imprisonment, plus 3-year ban on sharing his faith with others and membership of "extremist" organisations, plus bank accounts blocked. Expected end of post-prison ban: December 2022.<br>
<br>
5) Zhumabai Shaikhyuly Nurpeyis; Sunni Muslim; born 23 July 1961; arrested November 2016 (formally 12 January 2017); sentenced 28 June 2017 Atyrau City Court No. 2; Criminal Code Article 405, Parts 1 and 2; appeal rejected 29 August 2017 Atyrau Regional Court; 2 year prison term, plus 2 year post-prison ban on exercise of religious freedom, plus bank accounts blocked. Expected end of post-prison ban: January 2021.<br>
<br>
6) Nurlan Amangeldyevich Ibrayev; Sunni Muslim; born 24 March 1977; arrested November 2016 (formally 12 January 2017); sentenced 28 June 2017 Atyrau City Court No. 2; Criminal Code Article 405, Parts 1 and 2; appeal rejected 29 August 2017 Atyrau Regional Court; 2 year prison term, plus 2 year post-prison ban on exercise of religious freedom, plus bank accounts blocked. Expected end of post-prison ban: January 2021.<br>
<br>
7) Kanat Serikovich Shaigozhanov; Sunni Muslim; born 30 November 1984; arrested November 2016 (formally 12 January 2017); sentenced 28 June 2017 Atyrau City Court No. 2; Criminal Code Article 405, Parts 1 and 2; appeal rejected 29 August 2017 Atyrau Regional Court; 2 year prison term, plus 2 year post-prison ban on exercise of religious freedom, plus bank accounts blocked. Expected end of post-prison ban: January 2021.<br>
<br>
8) Nuralim Archiyevich Tyupeyev; Sunni Muslim; born 13 November 1962; arrested November 2016 (formally 12 January 2017); sentenced 28 June 2017 Atyrau City Court No. 2; Criminal Code Article 405, Parts 1 and 2; appeal rejected 29 August 2017 Atyrau Regional Court; 2 year prison term, plus 2 year post-prison ban on exercise of religious freedom, plus bank accounts blocked. Expected end of post-prison ban: January 2021.<br>
<br>
9) Ermek Tursynbayevich Akhmetov; Sunni Muslim; born 18 March 1964; arrested November 2016 (formally 12 January 2017); sentenced 28 June 2017 Atyrau City Court No. 2; Criminal Code Article 405, Parts 1 and 2; appeal rejected 29 August 2017 Atyrau Regional Court; 2 year prison term, plus 2 year post-prison ban on exercise of religious freedom, plus bank accounts blocked. Expected end of post-prison ban: January 2021.<br>
<br>
10) Dmitry Valeryevich Tsilenko; Sunni Muslim; born 7 February 1991; arrested 5 October 2016; sentenced 12 May 2017 Kostanai City Court No. 2; Criminal Code Article 405, Part 1; appeal rejected 4 July 2017 Kostanai Regional Court; 3 year prison term, plus 278,038 Tenge fee, plus bank accounts blocked. Expected end of post-prison restrictions: October 2021.<br>
<br>
11) Vakha Novlievich Surkhayev; Sunni Muslim; born 28 March 1963; arrested at end of trial; sentenced 11 March 2016 Alakol District Court, Almaty Region; Criminal Code Article 405, Part 1; 1 year, 3 months' imprisonment plus 3 year post-prison ban on exercise of religious freedom, plus bank accounts blocked. Expected end of post-prison ban: June 2020.<br>
<br>
12) Furkhat Farkhadovich Abatayev; Sunni Muslim; born 27 January 1965; arrested at end of trial; sentenced 4 April 2017 Sairam District Court; Criminal Code Article 405, Part 2; no appeal; 1 year imprisonment, plus two-year post-prison ban on ban on exercise of religious freedom, plus bank accounts blocked. Expected end of post-prison ban: April 2020.<br>
<br>
13) Abdivasit Abdikakharovich Abdirazakov; Sunni Muslim; born 28 August 1965; arrested at end of trial; sentenced 4 April 2017 Sairam District Court; Criminal Code Article 405, Part 2; no appeal; 1 year imprisonment, plus two-year post-prison ban on ban on exercise of religious freedom, plus bank accounts blocked. Expected end of post-prison ban: April 2020.<br>
<br>
14) Murodzhon Abdivakhabovich Abdullayev; Sunni Muslim; born 21 January 1969; arrested at end of trial; sentenced 4 April 2017 Sairam District Court; Criminal Code Article 405, Part 2; no appeal; 1 year imprisonment, plus two-year post-prison ban on ban on exercise of religious freedom, plus bank accounts blocked. Expected end of post-prison ban: April 2020.<br>
<br>
15) Zhenisbek Erakhmetovich Manbetov; Sunni Muslim; born 16 July 1983; arrested at end of trial; sentenced 4 April 2017 Sairam District Court; Criminal Code Article 405, Part 2; no appeal; 1 year imprisonment, plus two-year post-prison ban on ban on exercise of religious freedom, plus bank accounts blocked. Expected end of post-prison ban: April 2020.<br>
<br>
16) Meirambek Amalbekuli Sarymsak; Sunni Muslim; born 8 March 1965; arrested at end of trial; sentenced 4 April 2017 Sairam District Court; Criminal Code Article 405, Part 2; no appeal; 1 year imprisonment, plus two-year post-prison ban on ban on exercise of religious freedom, plus bank accounts blocked. Expected end of post-prison ban: April 2020.<br>
<br>
<h2>Bank accounts still blocked</h2>
The 27 individuals (26 Sunni Muslims, one Seventh-day Adventist) known to have their bank accounts still blocked although they have completed their sentences (and possibly an additional post-jailing ban on specific activity). It is possible some of these are still serving post-jailing bans.<br>
<br>
1) Abdumazhit Kopurovich Abdullayev; Sunni Muslim; born 21 January 1968; arrested 8 July 2016; sentenced 28 December 2016 Almaty Region's Zhambyl District Court; Criminal Code Article 405, Parts 1 and 2; appeal rejected 28 February 2017; 2 and a half years' prison. Bank accounts still blocked.<br>
<br>
2) Serzhan Dalelkhanovich Akhmetov; Sunni Muslim; born 20 June 1982; arrested at end of trial; sentenced 10 October 2016 Oskemen City Court No. 2; Criminal Code Article 405, Part 2; one year's imprisonment in a work camp. Bank accounts still blocked.<br>
<br>
3) Orazbek Kabdrashovich Apakashev; Sunni Muslim; born 3 November 1971; arrested 22 February 2015; sentenced 29 September 2015 Temirtau City Court, Karaganda Region; Criminal Code Article 405, Part 1; 3 years' imprisonment. Bank accounts still blocked.<br>
<br>
4) Asimtulla Rakhimtullayevich Baiturynov; Sunni Muslim; born 1 September 1971; arrested 8 July 2016; sentenced 28 December 2016 Almaty Region's Zhambyl District Court; Criminal Code Article 405, Parts 1 and 2; appeal rejected 28 February 2017; 1 and a half years' prison. Bank accounts still blocked.<br>
<br>
5) Mukharam Bulikbayevich Baizakov; Sunni Muslim; born 13 February 1959; sentenced 9 July 2018 Aktobe City Court No. 2; Criminal Code Article 405, Part 2; no appeal; 1 year's restricted freedom plus 120 hours' community service. Bank accounts still blocked.<br>
<br>
6) Baurzhan Beisembai; Sunni Muslim; born 29 March 1982; arrested 1 August 2016; sentenced 10 October 2016 Oskemen Court No. 2; Criminal Code Article 405, Part 1 and Part 2; 2 and a half years' imprisonment. Bank accounts still blocked.<br>
<br>
7) Serik Kudaibergenovich Erimbetov; Sunni Muslim; born 12 September 1975; arrested 8 July 2016; sentenced 28 December 2016 Almaty Region's Zhambyl District Court; Criminal Code Article 405, Parts 1 and 2; appeal rejected 28 February 2017 Almaty Regional Court; 3 years' prison, plus fee. Bank accounts still blocked.<br>
<br>
8) Parkhat Abdilgafurovich Gafurov; Sunni Muslim; born 15 November 1977; arrested 8 July 2016; sentenced 28 December 2016 Almaty Region's Zhambyl District Court; Criminal Code Article 405, Parts 1 and 2; appeal rejected 28 February 2017; 2 years' prison. Bank accounts still blocked.<br>
<br>
9) Kublandy Urazbayevich Isatayev; Sunni Muslim; born 23 February 1977; arrested at end of trial; sentenced 6 October 2016 Aktobe Court No. 2; Criminal Code Article 405, Part 2; no appeal; 1 year's imprisonment, to be served in a work camp. Bank accounts still blocked.<br>
<br>
10) Yklas Kairullinovich Kabduakasov; Seventh-day Adventist; born 19 February 1961; Seventh-day Adventist; Criminal Code Article 174, Part 1; sentenced 28 December 2015 Astana City Court; two years' imprisonment, plus book destruction. Bank accounts still blocked.<br>
<br>
11) Rauan Kuanganovich Karagyzov; Sunni Muslim; born 21 March 1986; arrested at end of trial; sentenced 10 October 2016 Oskemen City Court No. 2; Criminal Code Article 405, Part 2; one and a half years' imprisonment in a general regime labour camp. Bank accounts still blocked.<br>
<br>
12) Khalambakhi Khalym; Sunni Muslim; born 12 August 1984; arrested 23 September 2015; sentenced 18 February 2016 Astana's Saryarka District Court No. 2; Criminal Code Article 405, Part 2, Article 174, Part 1; 2 and a half years' imprisonment. Bank accounts still blocked.<br>
<br>
13) Oralgazhi Omarkhanovich Koshtybayev; Sunni Muslim; born 2 October 1966; arrested 8 July 2016; sentenced 28 December 2016 Almaty Region's Zhambyl District Court; Criminal Code Article 405, Parts 1 and 2; appeal rejected 28 February 2017; 1 and a half years' prison. Bank accounts still blocked.<br>
<br>
14) Bolatbek Kambarovich Kozhageldinov; Sunni Muslim; born 30 June 1977; arrested 23 September 2015; sentenced 18 February 2016 Astana's Saryarka District Court No. 2; Criminal Code Article 405, Part 1; 2 years' imprisonment. Bank accounts still blocked.<br>
<br>
15) Rustam Imenzhanovich Musayev; Sunni Muslim; born 17 April 1985; arrested 4 April 2016; sentenced 1 June 2016 Karasai District Court; Criminal Code Article 174, Part 1; no appeal; 2 years' imprisonment in general regime labour camp, plus 35,890 Tenge fee. Bank accounts still blocked.<br>
<br>
16) Nurzhan Beisembayevich Nuradilov; Sunni Muslim; born 13 January 1980; arrested 23 September 2015; sentenced 18 February 2016 Astana's Saryarka District Court No. 2; Criminal Code Article 405, Part 1; 2 years' imprisonment. Bank accounts still blocked.<br>
<br>
17) Erbolat Kabzakievich Omarbekov; Sunni Muslim; born 10 July 1971; arrested 23 September 2015; sentenced 18 February 2016 Astana's Saryarka District Court No. 2; Criminal Code Article 405, Part 1; 2 years' imprisonment. Bank accounts still blocked.<br>
<br>
18) Eldos Mukhametkarimovich Otarbayev; Sunni Muslim; born 15 August 1986; arrested at end of trial; sentenced 10 October 2016 Oskemen City Court No. 2; Criminal Code Article 405, Part 2; one year's imprisonment in a work camp. Bank accounts still blocked.<br>
<br>
19) Bauyrzhan Omirzhanovich Serikov; Sunni Muslim; born 20 November 1977; arrested 7 October 2015; sentenced 28 March 2016 Karaganda's Kazybek Bi District Court; Criminal Code Article 405, Part 1; 2 years' imprisonment. Bank accounts still blocked.<br>
<br>
20) Aidin Zulfukarovich Shakentayev; Sunni Muslim; born 15 August 1982; arrested 7 October 2015; sentenced 28 March 2016 Karaganda's Kazybek Bi District Court; Criminal Code Article 405, Part 1; 2 and a half years' imprisonment. Bank accounts still blocked.<br>
<br>
21) Murat Askarovich Shopenov; Sunni Muslim; born 15 November 1982; arrested 7 October 2015; sentenced 28 March 2016 Karaganda's Kazybek Bi District Court; Criminal Code Article 405, Part 1; 2 years' imprisonment. Bank accounts still blocked.<br>
<br>
22) Ulan Torekhanovich Smagulov; Sunni Muslim; born 25 August 1957; arrested at end of trial; sentenced 10 October 2016 Oskemen City Court No. 2; Criminal Code Article 405, Part 2; one and a half years' imprisonment in general regime labour camp. Bank accounts still blocked.<br>
<br>
23) Serik Kairbekovich Tastanbekov; Sunni Muslim; born 4 October 1971; arrested at end of trial; sentenced 10 October 2016 Oskemen City Court No. 2; Criminal Code Article 405, Part 2; one and a half years' imprisonment in general regime labour camp. Bank accounts still blocked.<br>
<br>
24) Duman Dautkanovich Toleukhanov; Sunni Muslim; born 24 October 1975; arrested at end of trial; sentenced 10 October 2016 Oskemen City Court No. 2; Criminal Code Article 405, Part 2; one and a half years' imprisonment in general regime labour camp. Bank accounts still blocked.<br>
<br>
25) Mamurzhan Rashidovich Turashov; Sunni Muslim; born 24 April 1973; arrest date unknown; sentenced 2 December 2014 Sairam District Court, South Kazakhstan Region; Article 337-1, Part 1 of old Criminal Code (equivalent of Article 405 of current Criminal Code); 3 years' imprisonment. Bank accounts still blocked.<br>
<br>
26) Kubaidolla Abishevich Tyulyubayev; Sunni Muslim; born 6 August 1962; arrested 28 September 2015; sentenced 18 February 2016 Astana's Saryarka District Court No. 2; Criminal Code Article 405, Part 1; 2 years' imprisonment. Bank accounts still blocked.<br>
<br>
27) Zholbarys Kaipbayevich Zhumanazarov; Sunni Muslim; born 3 August 1959; arrest date unknown; sentenced 28 December 2017 Karasai District Court; Criminal Code Article 405, Part 2; 1 year prison term, plus 56,174 Tenge fee. Bank accounts still blocked. (END)<br>
<br>
<a href="http://www.forum18.org/archive.php?query=&religion=all&country=29">Full reports on freedom of thought, conscience and belief in Kazakhstan</a><br>
<br>
For more background, see <a href="http://www.forum18.org/archive.php?article_id=2409">Forum 18's Kazakhstan religious freedom survey</a><br>
<br>
Forum 18's <a href="http://www.forum18.org/archive.php?article_id=1351">compilation of Organisation for Security and Co-operation in Europe (OSCE) freedom of religion or belief commitments</a><br>
<br>
Follow us on Twitter <a href="http://twitter.com/forum_18">@Forum_18</a><br>
<br>
Follow us on Facebook <a href="http://www.facebook.com/Forum18NewsService">@Forum18NewsService</a><br>
<br>
All Forum 18 text may be referred to, quoted from, or republished in full, if Forum 18 is credited as the source.<br>
<br>
All photographs that are not Forum 18's copyright are attributed to the copyright owner. If you reuse any photographs from Forum 18's website, you must seek permission for any reuse from the copyright owner or abide by the copyright terms the copyright owner has chosen.<br>
<br>
© Forum 18 News Service. All rights reserved. ISSN 1504-2855.<br>
</div>
<div class="article_latest"><div class="article_latest">
<div class="share_article">

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_inline_share_toolbox"></div>

<a class="dark" href="/archive.php?article_id=2566&amp;pdf=Y" target="_blank" title="PDF"><img border="0" align="middle" alt="PDF" src="/images/pdf_24x24.gif"/ style="height: 24px; width: 24px;"></a><br><a class="dark" href="/archive.php?article_id=2566&amp;printer=Y" title="Print"><img border="0" align="middle" alt="Print" src="/images/printer_24x24.gif" style="height: 24px; width: 24px;"/></a><br>   <br><br>
 </div>
  <h1>Latest Analyses</h1>
<ul>
<li><a href="/analyses.php?region=68">Turkey</a></li>
<li><a href="/analyses.php?region=23">Azerbaijan</a></li>
<li><a href="/analyses.php?region=29">Kazakhstan</a></li>
<li><a href="/analyses.php?region=33">Uzbekistan</a></li>
<li><a href="/analyses.php?region=10">Russia</a></li>
</ul>
  <h1>Latest News</h1>
<ul>
<li><a href="/archive.php?country=29">Kazakhstan</a></li>
<li><a href="/archive.php?country=33">Uzbekistan</a></li>
<li><a href="/archive.php?country=10">Russia</a></li>
<li><a href="/archive.php?country=16">Belarus</a></li>
<li><a href="/archive.php?country=86">Crimea</a></li>
<li><a href="/archive.php?country=31">Tajikistan</a></li>
<li><a href="/archive.php?country=23">Azerbaijan</a></li>
<li><a href="/archive.php?country=32">Turkmenistan</a></li>
<li><a href="/archive.php?country=87">Donbas</a></li>
<li><a href="/archive.php?country=19">Transdniester</a></li>
<li><a href="/archive.php?country=24">Georgia</a></li>
<li><a href="/archive.php?country=30">Kyrgyzstan</a></li>
</ul>
</div></div>
<div class="article_previous_articles"><div class="previous_article previous_article_1">
<img src="/image.php?id=296&format=article_previous_thumbnail" ><p class="article_previous_date">20 April 2020</p>
<h1><a href="archive.php?article_id=2565">KAZAKHSTAN: Emergency hospital stay for jailed Muslim</a></h1>
<p class="article_previous_summary">Muslim prisoner of conscience Zhuldyzbek Taurbekov, who suffers from dilated cardiomyopathy, was transferred from Investigation Prison to Almaty's Cardiology Centre but after six days was today (20 April) transferred back. "Doctors say he's better, but I don't believe it," says Taurbekov's mother. Earlier in April, Almaty City Court rejected Taurbekov's appeal against a seven-year jail term for participating in a Muslim WhatsApp group.</p>
</div>
<div class="previous_article previous_article_2">
<img src="/image.php?id=235&format=article_previous_thumbnail" ><p class="article_previous_date">1 April 2020</p>
<h1><a href="archive.php?article_id=2558">KAZAKHSTAN: More court-ordered religious literature destruction</a></h1>
<p class="article_previous_summary">In 2020, courts ordered destroyed one Muslim and 196 Christian publications. The owners were each fined one month's average wage. Punishing an individual for importing one religious book ("Selected Hadiths") for personal use is a "clear violation" by the court, a legal specialist noted. "Normally [the Police] destroy books by putting them in a stove, but I can't say if they've already destroyed the book," the judge told Forum 18.</p>
</div>
<div class="previous_article previous_article_3">
<img src="/image.php?id=190&format=article_previous_thumbnail" ><p class="article_previous_date">9 January 2020</p>
<h1><a href="archive.php?article_id=2532">KAZAKHSTAN: 161 administrative prosecutions in 2019</a></h1>
<p class="article_previous_summary">In 161 known administrative prosecutions in 2019, 137 individuals (1 twice), 2 religious communities and 1 company were punished for worship meetings, offering religious literature and items (including online), sharing or teaching faith, posting religious material online, praying in mosques, inviting a child to meetings, or inadequate security measures. Yet an official claimed "We have no problems in the area of freedom of conscience".</p>
</div>
</div>
</main>
<footer>
<a href="/./">News</a>
 | <a href="/./analyses.php">Analyses</a>
 | <a href="/./commentaries.php">Commentaries</a>
 | <a href="/./forum18.php">About</a>
 | <a href="/./contact.php">Contact</a>
 | <a href="/./subscribe.php">Subscribe</a>
| <a href="/archive.php">Search</a>
| <a href="/subscribe.php#privacy_policy">Privacy Policy</a>
<span class="copyright">Copyright &copy; 2003 - 2020: Forum 18 News Service</span>
<br>
  </footer></div>
            

            <!-- Piwik -->
            <script type="text/javascript">
            var pkBaseURL = (("https:" == document.location.protocol) ? "https://piwik.forum18.org/" : "http://piwik.forum18.org/");
                document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
            </script>
            <script type="text/javascript">
                try {
                    var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 1);
                    piwikTracker.trackPageView();
                    piwikTracker.enableLinkTracking();
                } catch( err ) {}
            </script>
            <noscript><p><img src="http://piwik.forum18.org/piwik.php?idsite=1" style="border:0" alt="" /></p></noscript>
            <!-- End Piwik Tracking Code -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e1ef8df8cb2d852"></script>



</body>
</html>
